了解此车 意见反馈
点击:0 | 回复:163 Polo论坛 >  质量反馈区 >  跪求高人!关于新polo的气门顶声音大
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
只看楼主 收藏本帖
发表于 2015-2-3 10:40:00

跪求高人!关于新polo的气门顶声音大

 

我这车2015年1月27号提 14款1.6自动舒适 刚跑500多公里刚提车那天声音也,这几天越听越感觉别扭 发出哒哒声音 我以前奥德赛没有这动静啊 所有polo都这样啊 ?我给4S店打电话问这他们说正常 不过我还感觉不放心,想这几天去4S店检查一下。 跪求人解释一下新款polo都这样啊?? 最后几张之前奥德赛现在polo照片
















灰壳用着97喝着










180照样

 
分享到:
20
发表于 2015-2-3 11:08:13
解决 我去也投诉几次 没用 说质量问题只个现象
 
发表于 2015-2-3 11:10:26
13款ea111,也挺,同样家里宝来也EA111,就没什么声音
[ 本帖最后由 kobecater000 于 2015-02-03 11:10:33 编辑 ]
 
发表于 2015-2-3 11:39:54
提车到现在直响 过只刚启动热车时候会有这声音 车子开起来 跑段路以后就没有 知道你情况这样  现在跑3万5千公里 也没出现异常情况 现在已经习惯
[ 本帖最后由 巫师与妖精 于 2015-02-03 11:40:16 编辑 ]
 
  • 农村小四轮

  • 发信息

  • 精华:1帖
  • 帖子:92帖 | 1372回
  • 注册:2014年6月15日
  • 来自:河南 新乡
  •  
发表于 2015-2-3 14:24:58
老款没太声音,新车按说应该没那么声音
 
  • 雨印

  • 发信息

  • 精华:0帖
  • 帖子:69帖 | 17883回
  • 注册:2009年12月15日
  • 来自:江苏 苏州
  •  
发表于 2015-2-3 14:31:05
去年年初响几个月,后来半年没响,两个月又开始响。点火几分钟内跟拖拉机似,嗒嗒响,水温起来就没声,问几个修理厂,说液压挺杆响,正常,如果热车时候也响就换吧。因为开到4S店时候车,听到响,所以也没想去过4S。
 
发表于 2015-2-3 15:37:22
 
  • matq

  • 发信息

  • 精华:1帖
  • 帖子:36帖 | 2285回
  • 注册:2011年2月14日
  • 来自:上海 普陀
  •  
发表于 2015-2-3 15:44:13

豆T豆 2015-2-3 10:40:00 发表在 主楼


我这车2015年1月27号提 14款1.6自动舒适 刚跑500公里刚提车那天声音也,这几天越听越感觉别扭 发出哒哒声音 我以前奥德赛没有这动静啊 所有polo都这样啊 ?我给4S店打电话问这他们说正常 过我还感觉放心,想这几天去4S店检查。 跪求人解释新款polo都这样啊?? 最后几张之前奥德赛现在polo照片
灰壳用97喝
180照样

换0W40金美,过段时间会,机油在启动时,没有到达需要润滑
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 16:46:03

雨印 2015/02/03 14:31:05 发表在 5楼

去年年初响几个月,后来半年没响,两个月又开始响。点火几分钟内跟拖拉机似,嗒嗒响,水温起来就没声,问几个修理厂,说液压挺杆响,正常,如果热车时候也响就换吧。因为开到4S店时候车,听到响,所以也没想去过4S。

段段路时候水温还在90℃时候 只要停车熄火 就有哒哒声音 就没有车凉时候 通病啊
[ 本帖最后由 豆T豆 于 2015-02-03 16:46:04 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 16:48:07

MOmo1018 2015/02/03 11:08:13 发表在 沙发

解决 我去也投诉几次 没用 说质量问题只个现象

我也给4S打电话问正常 可朋友开修理厂都说正常 这可咋 行给厂家打电话咨询知道号
[ 本帖最后由 豆T豆 于 2015-02-03 16:48:08 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 16:48:36

巫师与妖精 2015/02/03 11:39:54 发表在

提车到现在直响 过只刚启动热车时候会有这声音 车子开起来 跑段路以后就没有 知道你情况这样  现在跑3万5千公里 也没出现异常情况 现在已经习惯

[ 本帖最后由 豆T豆 于 2015-02-03 16:48:36 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 16:49:07

matq 2015/02/03 15:44:13 发表在 7楼

换0W40金美,过段时间会,机油在启动时,没有到达需要润滑

[ 本帖最后由 豆T豆 于 2015-02-03 16:49:07 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 16:50:15

kobecater000 2015/02/03 11:10:26 发表在 板凳

13款ea111,也挺,同样家里宝来也EA111,就没什么声音

13款铸铁发动机吧 14款全铝发动机
[ 本帖最后由 豆T豆 于 2015-02-03 16:50:15 编辑 ]
 
  • 雨印

  • 发信息

  • 精华:0帖
  • 帖子:69帖 | 17883回
  • 注册:2009年12月15日
  • 来自:江苏 苏州
  •  
发表于 2015-2-3 17:20:58

豆T豆 2015/02/03 16:46:03 发表在 8楼

段段路时候水温还在90℃时候 只要停车熄火 就有哒哒声音 就没有车凉时候 通病啊

热车也响那有问题
[ 本帖最后由 雨印 于 2015-02-03 17:20:58 编辑 ]
 
发表于 2015-2-3 18:31:10

豆T豆 2015-2-3 16:49:07 发表在 11楼



美孚指定经销商那儿买(必须美孚官网可以查到经销商) 虽然贵点 但能保证正品
 
发表于 2015-2-3 18:38:10
冷车启动时候声音稍微点,车热以后开机盖听见,像polo都有这问题,气门哒哒哒响,开始我也去S店问他们说正常,又找辆polo打火让我听,也那声音,知道polo有没有?我13款1.6手动
[ 本帖最后由 小白屁股 于 2015-02-03 18:38:10 编辑 ]
 
发表于 2015-2-3 18:52:49

豆T豆 2015/02/03 10:40:00 发表在 主楼

我这车2015年1月27号提 14款1.6自动舒适 刚跑500公里刚提车那天声音也,这几天越听越感觉别扭 发出哒哒声音 我以前奥德赛没有这动静啊 所有polo都这样啊 ?我给4S店打电话问这他们说正常 过我还感觉放心,想这几天去4S店检查。 跪求人解释新款polo都这样啊?? 最后几张之前奥德赛现在polo照片灰壳用97喝180照样

你原车中网去哪里钱啊
[ 本帖最后由 ly19880928 于 2015-02-03 18:52:49 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 19:43:52

ly19880928 2015/02/03 18:52:49 发表在 16楼

你原车中网去哪里钱啊

家扔
[ 本帖最后由 豆T豆 于 2015-02-03 19:43:53 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 19:44:32

白屁股 2015/02/03 18:38:10 发表在 15楼

冷车启动时候声音稍微点,车热以后开机盖听见,像polo都有这问题,气门哒哒哒响,开始我也去S店问他们说正常,又找辆polo打火让我听,也那声音,知道polo有没有?我13款1.6手动

也那样
[ 本帖最后由 豆T豆 于 2015-02-03 19:44:32 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 19:45:13

巫师与妖精 2015/02/03 18:31:10 发表在 14楼

美孚指定经销商那儿买(必须美孚官网可以查到经销商) 虽然贵点 但能保证正品

在贵能贵哪去啊
[ 本帖最后由 豆T豆 于 2015-02-03 19:45:13 编辑 ]
 
  • 豆T豆

  • 发信息

  • 精华:0帖
  • 帖子:51帖 | 579回
  • 注册:2012年7月26日
  • 来自:河北 唐山
发表于 2015-2-3 19:45:57

雨印 2015/02/03 17:20:58 发表在 13楼

热车也响那有问题

我问别 也响 就声音
[ 本帖最后由 豆T豆 于 2015-02-03 19:45:57 编辑 ]
 
12345...9 / 9 页下一页
到第
 

高级模式

0/5000字

您确认要删除这条回帖吗?

提示

您是否确认将回复优先展示,扣除300积分?

您已被楼主屏蔽,不能回复该帖子